No me funciona el congelador de la nevera

Realizada por Victor Linares. 23 Abril 2012 4 respuestas

No me funciona el congelador de la nevera, pero sí el frigo, se me encendió una luz de alarma.
Es de la marca Teka mod cb 380x

4 Respuestas de empresas y usuarios de GuiaReparaciones.com

  • Mejor respuesta

    Hola,

    la luz roja avisa que la temperatura en su congelador es anormalmente alta, puede ser debido a varias causas p.e. que no arranca el compresor, que se ha roto el circuito y tiene un escape de gas, que no funciona el termostato, etc.

    Para buscar la causa primero hace falta saber qué tipo de nevera tiene: . Debe apagar momentáneamente el frigo(la parte superior) y encender el congelador, ¿funciona el motor? Si es afirmativo, después de un minuto aprox. DESENCHUFA la nevera y seguidamente vuelva a enchufarla, si el motor arranca de inmediato es posible que no tenga gas! Si no arranca se oirá un clic e intentará arrancar de nuevo pasado un tiempo, eso indica que esta bien de gas, y probablemente enfriará...

    Si el motor no funciona en ningún momento posiblemente esta mal el termostato o el motor.

    Quedando a su disposición, puede contactar con nuestro técnico y encantados le solucionaremos el problema. Se lo presupuestamos sin compromiso.

    Subido el 24 Abril 2012

    Electroexpress A Coruña

    2 respuestas

    1 valoración positiva

¿Qué quieres preguntar?

Nuestra comunidad de reparación responde gratis a tus preguntas
Revisa si existen preguntas similares ya contestadas:
    • Escribe correctamente: evita errores ortográficos y no redactes con mayúsculas
    • Exprésate de forma clara: usa un lenguaje directo y con ejemplos concretos
    • Sé respetuoso: no uses vocabulario inadecuado y mantén las buenas formas
    • Evita el SPAM: no incluyas información personal (teléfono o e-mail) ni publicidad

    Si deseas un presupuesto haz clic aquí
    ¿Cómo quieres que sea tu pregunta?
    Puedes añadir una imagen que te ayude a explicar mejor tu pregunta
    Eliminar
    Nombre (será publicado)
    E-mail en el que recibir respuestas
    Para que puedan atenderte telefónicamente
    Para seleccionar expertos de tu zona
    Para seleccionar a los expertos más adecuados
    Ver

    Temas más populares

    • 1850 expertos a tu disposición
    • 700 preguntas realizadas
    • 2150 respuestas realizadas
    • No me funciona el congelador, es que el detector de la puesta no lo tiene y la marca es ROMMAN.

      Subido el 21 Febrero 2014

      Anónimo
    • Hola,

      la luz roja avisa que la temperatura en su congelador es anormalmente alta, puede ser debido a varias causas p.e. que no arranca el compresor, que se ha roto el circuito y tiene un escape de gas, que no funciona el termostato, etc.

      Para buscar la causa primero hace falta saber qué tipo de nevera tiene: . Debe apagar momentáneamente el frigo(la parte superior) y encender el congelador, ¿funciona el motor? Si es afirmativo, después de un minuto aprox. DESENCHUFA la nevera y seguidamente vuelva a enchufarla, si el motor arranca de inmediato es posible que no tenga gas! Si no arranca se oirá un clic e intentará arrancar de nuevo pasado un tiempo, eso indica que esta bien de gas, y probablemente enfriará...

      Si el motor no funciona en ningún momento posiblemente esta mal el termostato o el motor.

      Quedando a su disposición, puede contactar con nuestro técnico y encantados le solucionaremos el problema. Se lo presupuestamos sin compromiso.

      Subido el 24 Abril 2012

      Electroexpress A Coruña

      2 respuestas

      1 valoración positiva

    • Hola,

      La alarma puede ser simplemente porque el congelador supera la temperatura mínima, vamos que está demasiado caliente.
      Si te funciona el frigorífico pero no el congelador, lo más normal es que tengas un frigorífico de dos motores.

      Lo primero es fijarse si el motor del congelador funciona, está por detrás y suena un poco cuando está en marcha, si funcionara tienes que tocar los tubos que salen de dicho motor. Uno debería estar caliente, si funciona el motor pero no se calienta el tubo, lo más normal es que se haya ido el gas refrigerante del circuito. Entonces habrá que averiguar primero si tienes alguna fuga (una tubería picada o algo así), repararla y volver a echar gas.

      También puedes tener mal el termostato, aunque lo dudo si me dices que salta la alarma.

      Subido el 24 Abril 2012

      Videotel Ávila

      209 respuestas

      60 valoraciones positivas

    • Se enciende la luz de alarma cuando deja de funcionar y pierde temperatura, ya sea por falta de corriente o por algún problema. Habría que saber si es fallo del gas o del motor y en este caso igual no compensa el arreglo, pero puede ser que falle el termostato y no accione el motor y el arreglo es factible.

      Si nos facilita una dirección y/o teléfono se pondrá un técnico en contacto para averiguar el fallo sin cargo alguno. Envíenos una solicitud a través de guiareparaciones.com

      Arranxos Repara Lar

      Subido el 24 Abril 2012

      Anónimo

    Preguntas similares Ver todas las preguntas